VC驿站

 找回密码
 加入驿站

QQ登录

只需一步,快速开始

搜索
查看: 862|回复: 4

[求助] vc6在w8的兼容性问题,怎么处理

[复制链接]
39_avatar_middle
在线会员 发表于 2016-3-4 19:40:05 | 显示全部楼层 |阅读模式
3驿站币
  急急急,,,vc6在w8的兼容性问题,怎么处理???





上一篇:登录QQ后,打开QQ邮箱的问题
下一篇:关于C中i++的问题
36_avatar_middle
在线会员 发表于 2016-3-5 00:02:41 | 显示全部楼层
你指的是win8吧?注意unicode编码还有静态编译
59_avatar_middle
online_vip 发表于 2016-3-6 09:06:41 | 显示全部楼层
我的天,win8还是VC6,做技术的都不愿意更新软件,怎么说服客户更新自己的软件
51_avatar_middle
online_admins 发表于 2016-3-7 15:32:39 | 显示全部楼层
VC6.0在win 8.1中的安装使用

http://blog.csdn.net/liups/article/details/14646663
51_avatar_middle
在线会员 发表于 2016-3-18 12:24:53 | 显示全部楼层
还是尽量用vs2013及以上吧!vc还是有很多不足的
您需要登录后才可以回帖 登录 | 加入驿站 qq_login

本版积分规则

关闭

站长提醒上一条 /2 下一条

QQ|小黑屋|手机版|VC驿站 ( 辽ICP备09019393号tongdun|网站地图wx_jqr

GMT+8, 2019-3-21 14:50

Powered by Discuz! X3.4

© 2009-2019 cctry.com

快速回复 返回顶部 返回列表